Hallo,

Wir haben in letzter Zeit festgestellt, dass die Kommunikation via Slack viel schneller und zielführender ist als ein Beitrag im Forum. Aufgrund der neuen und besseren Möglichkeiten der Kommunikation haben wir uns entschlossen das Forum nur noch als Archiv zur Verfügung zu stellen. Somit bleibt es weiterhin möglich hier nach Lösungen zu suchen. Neue Beiträge können nicht mehr erstellt werden.

Wir empfehlen, für deine Fragen/Probleme Slack zu nutzen. Dort sind viele kompetente Benutzer aktiv und beantworten jegliche Fragen, gerne auch von REDAXO-Anfängern! Slack wird von uns sehr intensiv und meistens "rund um die Uhr" benutzt :-)
Selbst einladen kannst Du dich hier: http://redaxo.org/slack/
Benutzeravatar
jeje
Beiträge: 175
Registriert: 14. Mai 2008, 17:54
Wohnort: Frankfurt/M
Kontaktdaten: Website

Fehler bei der tinymce4 Version: 0.10.1

26. Jun 2017, 12:47

Hallo,

ich hatte das Problem das bei der Neuinstallation von Redaxo bemerkt, dass beim Anlegen von Seiten oder Templats usw. die Sand Uhr bzw. der Kreisel der beim abspeichern angezeigt wird nicht mehr von allein verschwand, erst beim anklicken von F5 (Seiten Aktualisierung) hörte der Speichervorgang auf.

Ich hab dann alles getestet bis ich darauf kam das dieses Problem erst nach der Installation von der aktuellen Version von tinymce4 (0.10.1) auftritt.

Nach dem ich eine alte Version installiert habe funktioniert alles wieder wie es soll.

Gruß
Jochen
Nicht ärgern - Lebbe geht weider | Mein-Office | Referenzen

Zurück zu „Sonstiges“